Joomla! – pilna aktualizacja do 3.4.6

alarm

W ostatnich dniach wykryto poważne luki w bardzo popularnym systemie CMS Joomla! Zagrożenie dotyczy m.in. procedury resetowania hasła. Ze względu na fakt, że zagrożenie jest bardzo duże – wypuszczono również patche do starszych linii CMS’a Joomla! – 1.5 i 2.5.

Zalecamy pilną aktualizację do Joomla 3.4.6 lub zainstalowanie patcha w razie posiadania strony opartej o linię 1.5 lub 2.5

Więcej informacji w zasobach zewnętrznych: Oficjalna strona Joomli